<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@dailyyonder">
<meta name="twitter:title" content="Suicide and the Rural ER">
<meta name="twitter:description" content="<p>Rural patients struggling with mental-health issues often use the emergency room as their first point of contact with the medical system. But the next step in treatment is uncertain &#8212; or nonexistent &#8212; for patients without deep pockets.</p>
">
<meta name="twitter:image" content="http://www.dailyyonder.com/wp-content/uploads/2017/04/isolated-house_wide-76ce9caae904e3db9decbaf3871b22a9d4c51868-600x300.jpg">
 
<link href="http://www.dailyyonder.com/wp-content/themes/daily-yonder/css/bootstrap.css" rel="stylesheet">
<link href="http://www.dailyyonder.com/wp-content/themes/daily-yonder/css/bootstrap-datetimepicker.min.css">
 
<!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
      <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
    <![endif]-->
 
<link href="http://www.dailyyonder.com/wp-content/themes/daily-yonder/css/stylemainx.css" rel="stylesheet">
<link href='http://fonts.googleapis.com/css?family=Open+Sans:400,300,400italic,600,600italic,700italic,700,300italic' rel='stylesheet' type='text/css'>
<link href="https://fonts.googleapis.com/css?family=Strait" rel="stylesheet">
<link href="http://www.dailyyonder.com/wp-content/themes/daily-yonder/css/font-awesome.min.css" rel="stylesheet">
<title>Suicide and the Rural ER - Daily Yonder</title>
 
<link rel="canonical" href="http://www.dailyyonder.com/suicide-rural-er/2017/04/24/18931/"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:description" content="Rural patients struggling with mental-health issues often use the emergency room as their first point of contact with the medical system. But the next step in treatment is uncertain -- or nonexistent -- for patients without deep pockets."/>
<meta name="twitter:title" content="Suicide and the Rural ER - Daily Yonder"/>
<meta name="twitter:site" content="@dailyyonder"/>
<meta name="twitter:image" content="http://www.dailyyonder.com/wp-content/uploads/2017/04/isolated-house_wide-76ce9caae904e3db9decbaf3871b22a9d4c51868.jpg"/>
<meta name="twitter:creator" content="@dailyyonder"/>
 
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Daily Yonder &raquo; Feed" href="http://www.dailyyonder.com/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Daily Yonder &raquo; Comments Feed" href="http://www.dailyyonder.com/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Daily Yonder &raquo; Suicide and the Rural ER Comments Feed" href="http://www.dailyyonder.com/suicide-rural-er/2017/04/24/18931/feed/"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.dailyyonder.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='dashicons-css' href='http://www.dailyyonder.com/wp-includes/css/dashicons.min.css?ver=4.7.3' type='text/css' media='all'/>
<link rel='stylesheet' id='editor-buttons-css' href='http://www.dailyyonder.com/wp-includes/css/editor.min.css?ver=4.7.3' type='text/css' media='all'/>
<link rel='stylesheet' id='prefix-style-css' href='http://www.dailyyonder.com/wp-content/plugins/wp-share-buttons/style/front.end.css?ver=4.7.3' type='text/css' media='all'/>
<link rel='stylesheet' id='jetpack_css-css' href='http://www.dailyyonder.com/wp-content/plugins/jetpack/css/jetpack.css?ver=3.8.0' type='text/css' media='all'/>
<link rel='https://api.w.org/' href='http://www.dailyyonder.com/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.dailyyonder.com/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.dailyyonder.com/wp-includes/wlwmanifest.xml"/>
<meta name="generator" content="WordPress 4.7.3"/>
<link rel='shortlink' href='http://www.dailyyonder.com/?p=18931'/>
<link rel="alternate" type="application/json+oembed" href="http://www.dailyyonder.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.dailyyonder.com%2Fsuicide-rural-er%2F2017%2F04%2F24%2F18931%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.dailyyonder.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.dailyyonder.com%2Fsuicide-rural-er%2F2017%2F04%2F24%2F18931%2F&#038;format=xml"/>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-6858528-1', 'auto');
  ga('send', 'pageview');

</script>
</head>
<body class="post-template-default single single-post postid-18931 single-format-standard group-blog">
<div class="cbp-af-header">
<header class="header">
<div class="container">
<div class="logo ">
<a href="http://www.dailyyonder.com/" rel="home" title="Rural News and Information"><img src="http://www.dailyyonder.com/wp-content/themes/daily-yonder/images/logo.png"></a>
</div>
<div class="row">
<div class="col-sm-12">
<nav class="navbar navbar-default navbar-static-top navigation">
 
<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar" aria-expanded="false" aria-controls="navbar">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<form class="navbar-form navbar-left" role="search" action="/" method="get">
<div class="form-group search_nav">
<input type="text" class="form-control" placeholder="Search" value="" name="s" id="search">
</div>
</form>
</div>
 
<div id="navbar" class="navbar-collapse collapse">
<ul id="menu-mainmenu" class="nav navbar-nav"><li id="menu-item-7982" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-7982 menu-item-7982 first-menu-item"><a href="http://www.dailyyonder.com/">Home</a></li>
<li id="menu-item-7983" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7983 menu-item-about-daily-yonder "><a href="http://www.dailyyonder.com/about-daily-yonder/">About</a></li>
<li id="menu-item-7988" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7988 menu-item-topics "><a href="http://www.dailyyonder.com/topics/">Topics</a></li>
<li id="menu-item-7984" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7984 menu-item-contact-us "><a href="http://www.dailyyonder.com/contact-us/">Contact</a></li>
<li id="menu-item-8004" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8004 menu-item-donate-yonder last-menu-item"><a href="http://www.dailyyonder.com/donate-yonder/">Donate</a></li>
</ul>
</div> 
</nav>
</div>
</div>
</div>
</header>
</div>
<section class="banner_sec">
<img width="1400" height="787" src="http://www.dailyyonder.com/wp-content/uploads/2017/04/isolated-house_wide-76ce9caae904e3db9decbaf3871b22a9d4c51868.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="http://www.dailyyonder.com/wp-content/uploads/2017/04/isolated-house_wide-76ce9caae904e3db9decbaf3871b22a9d4c51868.jpg 1400w, http://www.dailyyonder.com/wp-content/uploads/2017/04/isolated-house_wide-76ce9caae904e3db9decbaf3871b22a9d4c51868-760x427.jpg 760w, http://www.dailyyonder.com/wp-content/uploads/2017/04/isolated-house_wide-76ce9caae904e3db9decbaf3871b22a9d4c51868-768x432.jpg 768w, http://www.dailyyonder.com/wp-content/uploads/2017/04/isolated-house_wide-76ce9caae904e3db9decbaf3871b22a9d4c51868-1296x729.jpg 1296w" sizes="(max-width: 1400px) 100vw, 1400px"/><div class="fetcap">Hendrik Jonas/Ikon Images/Corbis</div></section>
<section class="body_cont_sec">
<div class="container">
<div class="row">
<div class="col-sm-12">
<div class="featrd_artcl_sec">
<div class="featrd_artcl_innr">
<header class="entry-header">
<h1 class="entry-title">Suicide and the Rural ER</h1> <ul class="authot">
<li><strong><a href="http://www.dailyyonder.com/tag/by-edwin-leap/">By Edwin Leap</a></strong></li>
<li><time class="entry-date published updated" datetime="2017-04-24T06:30:59+01:00">April 24, 2017</time></li><li><a href="#" class="print" onClick="window.print()">Print article</a></li></ul>
</header> 
<div class="row" style=" padding-bottom:30px;"><div class="col-xs-12 col-sm-2 col-md-2" style="clear:none;"><center><img class="brand" src="http://www.dailyyonder.com/wp-content/uploads/2017/03/DY_lifeandlimb_icon_new.png" style="max-width:100%; max-height:100px;"/></center></div><div style="clear:none; text-align:left;" class="col-xs-12 col-sm-10 col-md-10"><strong class="teaser">Rural patients struggling with mental-health issues often use the emergency room as their first point of contact with the medical system. But the next step in treatment is uncertain -- or nonexistent -- for patients without deep pockets.</strong></div></div>
<style>.huge-it-share-buttons{border:0px solid #0FB5D6;border-radius:5px;background:#3BD8FF;text-align:center;}#huge-it-share-buttons-top{margin-bottom:0px;}#huge-it-share-buttons-bottom{margin-top:0px;}.huge-it-share-buttons h3{font-size:25px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#666666;display:block;line-height:25px;text-align:center;}.huge-it-share-buttons ul{margin:0px auto!important;text-align:center;}.huge-it-share-buttons ul li{margin-left:3px!important;margin-right:3px!important;padding:0px;border:0px ridge #E6354C;border-radius:11px;background-color:#14CC9B;width:auto!important;}.huge-it-share-buttons ul li #backforunical18931{background-image:url('http://www.dailyyonder.com/wp-content/plugins/wp-share-buttons/Front_end/../images/buttons.30.png');width:30px;height:30px;}</style>
<div id="huge-it-share-buttons-top" class="huge-it-share-buttons nobackground">
<h3>Share This:</h3>
<ul class="huge-it-share-buttons-list">
<li class=" nobackground">
<a id="backforunical18931" href="https://www.facebook.com/sharer/sharer.php?m2w&u=www.dailyyonder.com/suicide-rural-er/2017/04/24/18931/" onclick="javascript:void window.open('https://www.facebook.com/sharer/sharer.php?m2w&u=www.dailyyonder.com/suicide-rural-er/2017/04/24/18931/','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -0px -120px "></a>
</li>
<li class=" nobackground">
<a id="backforunical18931" href="https://twitter.com/share?status=www.dailyyonder.com/suicide-rural-er/2017/04/24/18931/&text=Suicide and the Rural ER" onclick="javascript:void window.open('https://twitter.com/share?status=www.dailyyonder.com/suicide-rural-er/2017/04/24/18931/&text=Suicide and the Rural ER','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -30px -120px "></a>
</li>
<li class="none nobackground">
<a id="backforunical18931" href="http://www.pinterest.com/pin/create/button/?url=www.dailyyonder.com/suicide-rural-er/2017/04/24/18931/&media=http://www.dailyyonder.com/wp-content/plugins/wp-share-buttons/Front_end/../images/noimage.png&description=Suicide and the Rural ER" onclick="javascript:void window.open('http://www.pinterest.com/pin/create/button/?url=www.dailyyonder.com/suicide-rural-er/2017/04/24/18931/&media=http://www.dailyyonder.com/wp-content/plugins/wp-share-buttons/Front_end/../images/noimage.png&description=Suicide and the Rural ER','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -60px -120px "></a>
</li>
<li class="none nobackground">
<a id="backforunical18931" href="https://plus.google.com/share?url=www.dailyyonder.com/suicide-rural-er/2017/04/24/18931/" onclick="javascript:void window.open('https://plus.google.com/share?url=www.dailyyonder.com/suicide-rural-er/2017/04/24/18931/','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -90px -120px "></a>
</li>
<li class="none nobackground">
<a id="backforunical18931" href="https://www.linkedin.com/shareArticle?title=Suicide and the Rural ER&mini=true&url=www.dailyyonder.com/suicide-rural-er/2017/04/24/18931/" onclick="javascript:void window.open('https://www.linkedin.com/shareArticle?title=Suicide and the Rural ER&mini=true&url=www.dailyyonder.com/suicide-rural-er/2017/04/24/18931/','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -120px -120px "></a>
</li>
<li class="none nobackground">
<a id="backforunical18931" href="https://www.tumblr.com/share/link?url=www.dailyyonder.com/suicide-rural-er/2017/04/24/18931/&name=Suicide and the Rural ER" onclick="javascript:void window.open('https://www.tumblr.com/share/link?url=www.dailyyonder.com/suicide-rural-er/2017/04/24/18931/&name=Suicide and the Rural ER','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -150px -120px "></a>
</li>
<li class="none nobackground">
<a id="backforunical18931" href="http://digg.com/submit?phase=2&url=www.dailyyonder.com/suicide-rural-er/2017/04/24/18931/&title=Suicide and the Rural ER" onclick="javascript:void window.open('http://digg.com/submit?phase=2&url=www.dailyyonder.com/suicide-rural-er/2017/04/24/18931/&title=Suicide and the Rural ER','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -180px -120px "></a>
</li>
<li class="none nobackground">
<a id="backforunical18931" href="http://www.stumbleupon.com/submit?url=www.dailyyonder.com/suicide-rural-er/2017/04/24/18931/&title=Suicide and the Rural ER" onclick="javascript:void window.open('http://www.stumbleupon.com/submit?url=www.dailyyonder.com/suicide-rural-er/2017/04/24/18931/&title=Suicide and the Rural ER','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -210px -120px "></a>
</li>
<li class="none nobackground">
<a id="backforunical18931" href="https://myspace.com/post?l=3&u=www.dailyyonder.com/suicide-rural-er/2017/04/24/18931/" onclick="javascript:void window.open('https://myspace.com/post?l=3&u=www.dailyyonder.com/suicide-rural-er/2017/04/24/18931/','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -240px -120px "></a>
</li>
<li class="none nobackground">
<a id="backforunical18931" href="http://vk.com/share.php?url=www.dailyyonder.com/suicide-rural-er/2017/04/24/18931/&title=Suicide and the Rural ER" onclick="javascript:void window.open('http://vk.com/share.php?url=www.dailyyonder.com/suicide-rural-er/2017/04/24/18931/&title=Suicide and the Rural ER','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -270px -120px "></a>
</li>
<li class="none nobackground">
<a id="backforunical18931" href="http://www.reddit.com/submit?url=www.dailyyonder.com/suicide-rural-er/2017/04/24/18931/&title=Suicide and the Rural ER" onclick="javascript:void window.open('http://www.reddit.com/submit?url=www.dailyyonder.com/suicide-rural-er/2017/04/24/18931/&title=Suicide and the Rural ER','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -300px -120px "></a>
</li>
<li class="none nobackground">
<a id="backforunical18931" href="http://www.bebo.com/c/share?Url=www.dailyyonder.com/suicide-rural-er/2017/04/24/18931/" onclick="javascript:void window.open('http://www.bebo.com/c/share?Url=www.dailyyonder.com/suicide-rural-er/2017/04/24/18931/','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -330px -120px "></a>
</li>
<li class="none nobackground">
<a id="backforunical18931" href="https://delicious.com/save?v=5&noui&jump=close&url=www.dailyyonder.com/suicide-rural-er/2017/04/24/18931/&title=Suicide and the Rural ER" onclick="javascript:void window.open('https://delicious.com/save?v=5&noui&jump=close&url=www.dailyyonder.com/suicide-rural-er/2017/04/24/18931/&title=Suicide and the Rural ER','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -360px -120px "></a>
</li>
<li class="none nobackground">
<a id="backforunical18931" href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=2&st.noresize=on&st._surl=www.dailyyonder.com/suicide-rural-er/2017/04/24/18931/" onclick="javascript:void window.open('http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=2&st.noresize=on&st._surl=www.dailyyonder.com/suicide-rural-er/2017/04/24/18931/','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -390px -120px "></a>
</li>
<li class="none nobackground">
<a id="backforunical18931" href="http://sns.qzone.qq.com/cgi-bin/qzshare/cgi_qzshare_onekey?url=www.dailyyonder.com/suicide-rural-er/2017/04/24/18931/&title=Suicide and the Rural ER" onclick="javascript:void window.open('http://sns.qzone.qq.com/cgi-bin/qzshare/cgi_qzshare_onekey?url=www.dailyyonder.com/suicide-rural-er/2017/04/24/18931/&title=Suicide and the Rural ER','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -420px -120px "></a>
</li>
<li class="none nobackground">
<a id="backforunical18931" href="http://service.weibo.com/share/share.php?url=www.dailyyonder.com/suicide-rural-er/2017/04/24/18931/&appkey=&title=Suicide and the Rural ER&pic=&ralateUid=&" onclick="javascript:void window.open('http://service.weibo.com/share/share.php?url=www.dailyyonder.com/suicide-rural-er/2017/04/24/18931/&appkey=&title=Suicide and the Rural ER&pic=&ralateUid=&','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -450px -120px "></a>
</li>
<li class="none nobackground">
<a id="backforunical18931" href="http://widget.renren.com/dialog/share?resourceUrl=www.dailyyonder.com/suicide-rural-er/2017/04/24/18931/&srcUrl=www.dailyyonder.com/suicide-rural-er/2017/04/24/18931/&title=Suicide and the Rural ER" onclick="javascript:void window.open('http://widget.renren.com/dialog/share?resourceUrl=www.dailyyonder.com/suicide-rural-er/2017/04/24/18931/&srcUrl=www.dailyyonder.com/suicide-rural-er/2017/04/24/18931/&title=Suicide and the Rural ER','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -480px -120px "></a>
</li>
<li class="none nobackground">
<a id="backforunical18931" href="http://n4g.com/tips?url=www.dailyyonder.com/suicide-rural-er/2017/04/24/18931/&title=Suicide and the Rural ER" onclick="javascript:void window.open('http://n4g.com/tips?url=www.dailyyonder.com/suicide-rural-er/2017/04/24/18931/&title=Suicide and the Rural ER','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -510px -120px "></a>
</li>
</ul>
<div class="clear"></div>
</div>
<p>I saw Jake in the emergency department of Tiny Memorial Hospital—both names have been changed for privacy—at 3 a.m. a few months ago. He was a spitting, screaming, muscular mess of rage. A local deputy brought him in handcuffs after his family called 911. He had been at his mother’s home, banging his head on the wall and talking about suicide. He was drunk and cycling between rage and sobs. His young wife had left and taken their 2-year-old boy with her. Everything in Jake’s life was spiraling out of control. The cause of the split was not forthcoming from anyone.</p>
<p>The deputy knew Jake from high school. He knew that he was serious; a determined, stubborn young man. There were no charges against him. His mother, through tears, simply said, “Please get him some help!” So the officer brought him to us and offered to stay as long as needed to keep him under control.</p>
<p>Jake had never been depressed or suicidal before. According to his shaken mother, her son was a hard worker who made good money in construction. He could build anything and was sought after by contractors. But lately, since his family troubles, he had been missing work and losing interest in his job, fun, and even in food.</p>
<p>The night he came to the ER, he told his mother and sisters that if he could, he would just go into the woods with his rifle and shoot himself. His father had done that very thing when Jake was a boy, and his broken heart had never healed. He seemed better when he married and his wife had their baby. But with them away, all the loss and pain came rushing back into a man not given to emotional outbursts, a man who seldom talked about his feelings.</p>
<p>When he got to the hospital, I was busy with standard ER problems. Patients with chest pain and trouble breathing, a newborn with a fever and a diabetic patient with a seizure from low blood sugar. This is life in the wee hours of the ER. I was the only doctor on duty in the whole hospital; there was simply no time for the deep exploration of anyone&#8217;s emotional issues. Besides, Jake was too angry to talk. I ordered some lab tests and went back to moving patients through the department, knowing I could circle back.</p>
<p>Fast forward three days and nights. Jake was lying in the same room in the ER where he had been since his arrival. I had ordered some medications to keep him calm. He slept off and on. There was no television — TVs are beyond our budget. He sat alone with his thoughts, in demeaning paper scrubs. He couldn’t have his cellphone because it could be used to cause harm.</p>
<p>Rural America languishes not only without enough jobs, doctors, or hospitals, but also without adequate mental health care. Psychiatrists are rare as Sasquatch while the few functioning clinics are overwhelmed by cases of depression, anxiety, bipolar disorder, schizophrenia, and addiction. Rural hospitals have been closing and the remaining rural ERs have been struggling with financial and staffing issues, so most have little to offer patients like Jake except hours to days, to sometimes weeks, of deadly boring non-treatment. Even tele-psychiatry is often an expensive luxury we can’t afford.</p>
<p>Like most rural hospitals, Tiny Memorial Hospital has no mental health workers. Each day, we made calls to psychiatric hospitals, hoping to transfer Jake so he could actually get some therapy. A transfer, a psychiatrist, would mean that he didn’t lie in a bed with his depression fermenting, becoming more powerful with every day that he stared at the blank walls and ate the standard issue hospital turkey sandwiches.</p>
<p>As usual, the state psychiatric hospitals had no open beds. Jake had no insurance, so the private hospital an hour away wouldn’t take him without what was (for his family) an impossible payment up front. Sometimes it felt to me like the state hospital staff were obstructive. “Why don’t you repeat the labs and fax it all again tomorrow? I think he has an alcohol issue and we can’t do detox. I’ll look it over again later,” said the physician on the line. I was angry. But I suspected they’re as overwhelmed as was everyone else, trying their best to sort through untold numbers of people needing help when funding and staff are at bare-bones levels.</p>
<p>And it isn’t just young men. It’s seniors with dementia and behavioral issues; it’s narcotic addiction, children with uncontrollable anger, abused women and veterans with <a href="https://www.nimh.nih.gov/health/topics/post-traumatic-stress-disorder-ptsd/index.shtml" target="_blank">PTSD</a>. (Many veterans come from, and return to, rural America.) The list of people in need is long.</p>
<p>This isn&#8217;t merely alarmism or anecdote. The Centers for Disease Control and Prevention reports that suicides have increased in America from 1999-2015, but suicide in non-urban areas increased at a higher rate starting around 2007-2008. People like me who work in rural health care have seen this trend firsthand.</p>
<p>According to the American Psychological Association, 60 percent of rural citizens live in areas that have shortages of mental health workers. Furthermore, in rural areas, suicide rates for children and men are higher than in more urban areas.</p>
<p>In addition, rural America&#8217;s mental health problems are growing worse. If the view from my 23 years in the ER is accurate, those problems are quickly overwhelming the limited support systems in place. The causes, like the demons in the Gospel story, are legion. Families are less connected than in the past, so the ages-old tradition of mutual support among kin and clan is diminishing. Education is sometimes poorly funded, and educational options limited, contributing to the economic and social struggles already faced by rural students.</p>
<p>Single-parent homes leave women and children depressed, anxious and financially disadvantaged and often leave young men without purpose or connection. Centuries-old self-reliance, born of family and necessity, is less and less visible. (And the answer from politicians is ever more dependency.)</p>
<p>Economic difficulty, often associated with loss of traditional industries like coal and textiles, leaves entire regions in crushing poverty where previously even a high-school dropout had possibilities. Drugs and alcohol have poured in to numb the pain, and in the process have filled the cemeteries.</p>
<p>When mental illness is present, the stigma of accepting help can be a serious impediment to treatment. Also limiting care are the mundane but inescapable logistics of transportation—geography, weather, distance and sometimes the price of gas can all reduce the ability of rural Americans to reach the care they need.</p>
<p>Finally, rural citizens are among the last cultural groups in multicultural America toward whom ridicule and disrespect are acceptable humor among educated and elite urbanites. As a West Virginia native, how many times have I been asked whether my wife was my cousin? If my family had their teeth? Endless jokes are still made about their (about our) unique traditions, entertainment, dialects, even way of practicing the longstanding orthodoxies of Christianity. Funny to some, but it takes a toll in self-respect, and literally adds insult to injury. Rural American life, at least in some places, seems to be spinning apart in places where natural beauty, family connections and proud history are juxtaposed with growing hopelessness and loss of longstanding resilience.</p>
<p>Amid growing challenges facing rural America, the answer to many mental health issues in those communities tends to be reduced to “You should go to the ER.” The result is that ERs are constantly losing bed capacity for medical emergencies as psychiatric emergencies go untreated. I have friends who work in facilities where having multiple psychiatric patients awaiting transfer, for weeks, is not uncommon. Obviously, it makes it that much harder to care for the ER patient with a stroke or heart attack, trauma or poisoning. Since rural areas suffer from a lack of mental health workers, and often even primary care providers, hospital emergency departments are often the only portal to mental health care rural citizens can access. And the noose gets tighter.</p>
<p>Fast forward again. Three days of effort and the only progress we made in Jake’s case was that rules were followed, observation documented, vital signs taken, boxes checked off dutifully. At that point, Jake just wanted to go home.</p>
<p>But he couldn’t. He wasn’t a man to cry wolf. He hadn’t, as so many others, come to the ER for years, saying he wanted to kill himself. He didn’t come with hallucinations or confusion. But everyone involved believed that if he left, he would die by his own hand. When I asked him, he denied it. But when his sister visited, he said it again: “I just want to go home and die.” She came to me teary-eyed and begging, “Please don’t send him home!”</p>
<p>Even if he had left, he probably wouldn’t have gone to the counselor every week, not until he made some more money. His family is strapped too. They had very little after Jake’s father died, and the economy in the area has fallen apart as textiles left. The standard ER doctor answer: “You should follow up with a counselor or psychiatrist,” is so much vapor. It can’t happen. It won’t happen. Not for now. I know that, so there’s no point deluding anyone with those instructions.</p>
<p>At last, a hospital bed opened up and I was able to get Jake transferred (again by police). In the regional facility he saw a psychiatrist and counselor. He was in group therapy for a few days and then he was discharged less than a week after arrival.</p>
<p>He was (as I knew he would be) referred to a clinic, and given prescriptions that he couldn’t afford. His mother later saw me at WalMart. She didn’t understand, she said, “why they didn’t keep him” — just as hundreds of other parents and spouses and children wonder when crisis strikes. But when we talk about “keeping them,” we run into issues of money and also of civil rights. We can’t just keep them when they seem, at least superficially, better.</p>
<p>Jake’s family, every night, still expects the worst—and prays fervently that he will outlive this trouble.</p>
<p>I hope the next time I see Jake, he is at the Oktoberfest celebration, carrying his baby and holding his wife’s hand, having received the help he needed. Or, if not, that he’s at least come through the hard part and wants to live again. I hope, desperately, that I never have to tell his family that his wish to die finally came true because mental health (especially rural mental health) was just an understaffed, under-funded, under-appreciated disaster.</p>
<p>For Jake’s sake, and for our country’s sake, I just hope we can figure out how to do better.</p>
<p><em>Edwin Leap is medical director of the emergency department at a small hospital in northern Georgia and a columnist for The Daily Yonder. This <a href="http://www.politico.com/agenda/story/2017/04/suicide-er-rural-hospitals-000398">article </a>was co-published with Politico as part of Politico&#8217;s special <a href="http://www.politico.com/agenda/story/2017/04/rural-healthcare-issue-000410">report on rural heathcare</a>.</em></p>
<p>&nbsp;</p>
<div class="tags">Topics: <a href="http://www.dailyyonder.com/topics/connection/" rel="category tag">Connection</a>&bull;<a href="http://www.dailyyonder.com/topics/health/" rel="category tag">Health</a> </div>
<div id="disqus_thread">
</div>
</div>
</div>
</div>
</div>
<div class="row">
<div class="col-sm-12">
<div class="wonder_sec">
<h2>RECENT POSTS</h2>
<div class="row">
<div class="col-sm-12">
<div class="col-xs-6 col-sm-6 col-md-3 wonder_pnl">
<div class="media">
<div class="pull-left">
<a href="http://www.dailyyonder.com/broadband-vouchers-wont-help-rural-america-connect-will/2017/04/25/18936/" class="thumbnail-wrapper"><img width="90" height="90" src="http://www.dailyyonder.com/wp-content/uploads/2017/04/due-to-inefficiently-updated-telephone-lines-its-hard-to-get-a-broadband-internet-connection-in-ru-150x150.jpeg" class="attachment-90x90 size-90x90 wp-post-image" alt=""/></a>
</div>
<div class="media-body">
<a href="http://www.dailyyonder.com/broadband-vouchers-wont-help-rural-america-connect-will/2017/04/25/18936/">Broadband ‘Vouchers’ Won’t Help Rural America Connect; So What Will?</a>
</div>
</div>
</div>
<div class="col-xs-6 col-sm-6 col-md-3 wonder_pnl">
<div class="media">
<div class="pull-left">
<a href="http://www.dailyyonder.com/suicide-rural-er/2017/04/24/18931/" class="thumbnail-wrapper"><img width="90" height="90" src="http://www.dailyyonder.com/wp-content/uploads/2017/04/isolated-house_wide-76ce9caae904e3db9decbaf3871b22a9d4c51868-150x150.jpg" class="attachment-90x90 size-90x90 wp-post-image" alt=""/></a>
</div>
<div class="media-body">
<a href="http://www.dailyyonder.com/suicide-rural-er/2017/04/24/18931/">Suicide and the Rural ER</a>
</div>
</div>
</div>
<div class="col-xs-6 col-sm-6 col-md-3 wonder_pnl">
<div class="media">
<div class="pull-left">
<a href="http://www.dailyyonder.com/interest-sustainable-ag-soars-iowa-legislature-kills-respected-research-center/2017/04/21/18989/" class="thumbnail-wrapper"><img width="90" height="90" src="http://www.dailyyonder.com/wp-content/uploads/2017/04/crop-flickr-max-goldberg-donald-trump-china-ambassador-terry-branstad-150x150.jpg" class="attachment-90x90 size-90x90 wp-post-image" alt=""/></a>
</div>
<div class="media-body">
<a href="http://www.dailyyonder.com/interest-sustainable-ag-soars-iowa-legislature-kills-respected-research-center/2017/04/21/18989/">As Interest in Sustainable Ag Soars, Iowa Legislature Kills Respected Research Center</a>
</div>
</div>
</div>
<div class="col-xs-6 col-sm-6 col-md-3 wonder_pnl">
<div class="media">
<div class="pull-left">
<a href="http://www.dailyyonder.com/invest-preventing-fires-instead-fighting-forest-restoration-key/2017/04/20/18693/" class="thumbnail-wrapper"><img width="90" height="90" src="http://www.dailyyonder.com/wp-content/uploads/2017/04/ap_16193130844630-150x150.jpg" class="attachment-90x90 size-90x90 wp-post-image" alt=""/></a>
</div>
<div class="media-body">
<a href="http://www.dailyyonder.com/invest-preventing-fires-instead-fighting-forest-restoration-key/2017/04/20/18693/">Invest in Preventing Forest Fires Instead of Fighting Them; Restoration Is the Key</a>
</div>
</div>
</div>
<div class="col-xs-6 col-sm-6 col-md-3 wonder_pnl">
<div class="media">
<div class="pull-left">
<a href="http://www.dailyyonder.com/immigrant-owners-workers-help-drive-yakima-countys-diverse-ag-business/2017/04/18/18635/" class="thumbnail-wrapper"><img width="90" height="90" src="http://www.dailyyonder.com/wp-content/uploads/2017/04/alvarezpeppershilario2-150x150.jpg" class="attachment-90x90 size-90x90 wp-post-image" alt=""/></a>
</div>
<div class="media-body">
<a href="http://www.dailyyonder.com/immigrant-owners-workers-help-drive-yakima-countys-diverse-ag-business/2017/04/18/18635/">Immigrant Farm Owners and Farm Workers Help Drive Yakima County’s Diverse Ag</a>
</div>
</div>
</div>
<div class="col-xs-6 col-sm-6 col-md-3 wonder_pnl">
<div class="media">
<div class="pull-left">
<a href="http://www.dailyyonder.com/former-miner-gary-bentley-success-black-came-blue/2017/04/17/18882/" class="thumbnail-wrapper"><img width="90" height="90" src="http://www.dailyyonder.com/wp-content/uploads/2017/04/Gary_Miner_and_Now-150x150.jpg" class="attachment-90x90 size-90x90 wp-post-image" alt=""/></a>
</div>
<div class="media-body">
<a href="http://www.dailyyonder.com/former-miner-gary-bentley-success-black-came-blue/2017/04/17/18882/">For Former Coal Miner, the Success of His Column, ‘In the Black,’ Came Out of the Blue</a>
</div>
</div>
</div>
<div class="col-xs-6 col-sm-6 col-md-3 wonder_pnl">
<div class="media">
<div class="pull-left">
<a href="http://www.dailyyonder.com/gary-bentleys-stories-get-change-venue-steps-back-write-book/2017/04/17/18876/" class="thumbnail-wrapper"><img width="90" height="90" src="http://www.dailyyonder.com/wp-content/uploads/2016/01/Bentley_Feature03-150x150.jpg" class="attachment-90x90 size-90x90 wp-post-image" alt=""/></a>
</div>
<div class="media-body">
<a href="http://www.dailyyonder.com/gary-bentleys-stories-get-change-venue-steps-back-write-book/2017/04/17/18876/">Gary Bentley’s Stories Get a Change of Venue as He Steps Back to Write a Book</a>
</div>
</div>
</div>
<div class="col-xs-6 col-sm-6 col-md-3 wonder_pnl">
<div class="media">
<div class="pull-left">
<a href="http://www.dailyyonder.com/rural-population-drops-fifth-straight-year/2017/04/14/18850/" class="thumbnail-wrapper"><img width="90" height="90" src="http://www.dailyyonder.com/wp-content/uploads/2017/04/Pop_change_2015-2016-01-150x150.png" class="attachment-90x90 size-90x90 wp-post-image" alt=""/></a>
</div>
<div class="media-body">
<a href="http://www.dailyyonder.com/rural-population-drops-fifth-straight-year/2017/04/14/18850/">Rural Population Drops for Fifth Straight Year, But Other Patterns Are Changing</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="outyonder container">
<a href="#" class="close">x</a>
<h4><a href="http://www.dailyyonder.com/news-briefs/">News Briefs</a></h4>
<div class="col-xs-6 col-sm-6 col-md-3">
<div class="media">
<div class="pull-left">
</div>
<div class="media-body">
<a target="_balank" href="http://www.roanoke.com/opinion/editorials/editorial-why-liberals-ok-with-shaming-appalachia/article_ed18c1c2-a74f-512d-97c6-9e3377d021c9.html" class="thumbnail-wrapper">Editorial: Why Are Some Liberals OK with Shaming Appalachia?</a>
</div>
</div>
</div>
<div class="col-xs-6 col-sm-6 col-md-3">
<div class="media">
<div class="pull-left">
</div>
<div class="media-body">
<a target="_balank" href="http://www.politico.com/story/2017/04/23/trump-offshore-drilling-237509" class="thumbnail-wrapper">Trump to sign executive order to create a rural task force</a>
</div>
</div>
</div>
<div class="col-xs-6 col-sm-6 col-md-3">
<div class="media">
<div class="pull-left">
<div class="media-left"><a target="_balank" href="http://www.vox.com/conversations/2017/4/24/15286624/race-rural-america-trump-politics-media" class="thumbnail-wrapper"><img width="1" height="1" src="http://www.dailyyonder.com/wp-content/uploads/2017/04/645348714.1493044776.jpg" class="attachment-60x60 size-60x60 wp-post-image" alt=""/></a></div> </div>
<div class="media-body">
<a target="_balank" href="http://www.vox.com/conversations/2017/4/24/15286624/race-rural-america-trump-politics-media" class="thumbnail-wrapper">Opinion: “Rural America” doesn&#8217;t mean “white America”</a>
</div>
</div>
</div>
<div class="col-xs-6 col-sm-6 col-md-3">
<div class="media">
<div class="pull-left">
<div class="media-left"><a target="_balank" href="http://www.cbsnews.com/news/for-arts-sake-when-funding-the-nea-is-in-jeopardy/?ftag=CNM-00-10aab8c&linkId=36796978" class="thumbnail-wrapper"><img width="60" height="60" src="http://www.dailyyonder.com/wp-content/uploads/2017/04/kentucky-arts-appalshop-music-c-620-150x150.jpg" class="attachment-60x60 size-60x60 wp-post-image" alt=""/></a></div> </div>
<div class="media-body">
<a target="_balank" href="http://www.cbsnews.com/news/for-arts-sake-when-funding-the-nea-is-in-jeopardy/?ftag=CNM-00-10aab8c&linkId=36796978" class="thumbnail-wrapper">For art&#8217;s sake: When funding the NEA is in jeopardy</a>
</div>
</div>
</div>
</div>
</section>
<footer class="footer">
<div class="container">
<div class="row">
<div class="col-sm-8 col-sm-push-2">
<div class="twtr_plugin ftr_pnl">
<h3>TWITTER</h3>
<div class="tweets"><article class="tweet"><div class="tweet_content"><figure class="tweet_profile_img"><a href="https://twitter.com/dailyyonder" target="_blank" title="Daily Yonder"><img src="http://pbs.twimg.com/profile_images/461134893255122944/VlnDuA4-_normal.jpeg" alt="Daily Yonder"/></a></figure><div class="tweet_primary_meta"><a href="https://twitter.com/dailyyonder" target="_blank" class="tweet_user" title="Rural America's daily multi-media news source. Our motto: Keep It Rural">Daily Yonder</a> <span class="tweet_screen_name">@dailyyonder</span></div><div class="tweet_text">As interest in sustainable ag. soars, Iowa legislature kills respected research center. <a href="https://twitter.com/grist" target="_blank" title="grist">@grist</a>… <a href="https://t.co/n3vedshBFo" target="_blank">twitter.com/i/web/status/8…</a></div><div class="tweet_secondary_meta"><a href="https://twitter.com/dailyyonder/status/855425845246271489" target="_blank" title="View this tweet in Twitter" class="tweet_date">15:19, Fri</a><div class="tweet_intents"><a href="https://twitter.com/intent/tweet?in_reply_to=855425845246271489" title="Reply to this tweet" target="_blank" class="tweet_intent tweet_intent_reply"><span class="tweet_icon tweet_icon_reply"></span><b class="tweet_intent_txt">Reply</b></a><a href="https://twitter.com/intent/retweet?tweet_id=855425845246271489" title="Retweet this tweet" target="_blank" class="tweet_intent tweet_intent_retweet"><span class="tweet_icon tweet_icon_retweet"></span><b class="tweet_intent_txt">Retweet</b></a><a href="https://twitter.com/intent/favorite?tweet_id=855425845246271489" title="Favourite this tweet" target="_blank" class="tweet_intent tweet_intent_favourite"><span class="tweet_icon tweet_icon_favourite"></span><b class="tweet_intent_txt">Favourite</b></a></div></div></div></article><article class="tweet"><div class="tweet_content"><figure class="tweet_profile_img"><a href="https://twitter.com/dailyyonder" target="_blank" title="Daily Yonder"><img src="http://pbs.twimg.com/profile_images/461134893255122944/VlnDuA4-_normal.jpeg" alt="Daily Yonder"/></a></figure><div class="tweet_primary_meta"><a href="https://twitter.com/dailyyonder" target="_blank" class="tweet_user" title="Rural America's daily multi-media news source. Our motto: Keep It Rural">Daily Yonder</a> <span class="tweet_screen_name">@dailyyonder</span></div><div class="tweet_text">Immigrant Farm Owners and Farm Workers Help Drive Yakima County’s Diverse Ag <a href="https://t.co/AqlKZV0sQi" target="_blank">dailyyonder.com/immigrant-owne…</a></div><div class="tweet_secondary_meta"><a href="https://twitter.com/dailyyonder/status/855085443083272195" target="_blank" title="View this tweet in Twitter" class="tweet_date">16:47, Thu</a><div class="tweet_intents"><a href="https://twitter.com/intent/tweet?in_reply_to=855085443083272195" title="Reply to this tweet" target="_blank" class="tweet_intent tweet_intent_reply"><span class="tweet_icon tweet_icon_reply"></span><b class="tweet_intent_txt">Reply</b></a><a href="https://twitter.com/intent/retweet?tweet_id=855085443083272195" title="Retweet this tweet" target="_blank" class="tweet_intent tweet_intent_retweet"><span class="tweet_icon tweet_icon_retweet"></span><b class="tweet_intent_txt">Retweet</b></a><a href="https://twitter.com/intent/favorite?tweet_id=855085443083272195" title="Favourite this tweet" target="_blank" class="tweet_intent tweet_intent_favourite"><span class="tweet_icon tweet_icon_favourite"></span><b class="tweet_intent_txt">Favourite</b></a></div></div></div></article><article class="tweet"><div class="tweet_content"><figure class="tweet_profile_img"><a href="https://twitter.com/dailyyonder" target="_blank" title="Daily Yonder"><img src="http://pbs.twimg.com/profile_images/461134893255122944/VlnDuA4-_normal.jpeg" alt="Daily Yonder"/></a></figure><div class="tweet_primary_meta"><a href="https://twitter.com/dailyyonder" target="_blank" class="tweet_user" title="Rural America's daily multi-media news source. Our motto: Keep It Rural">Daily Yonder</a> <span class="tweet_screen_name">@dailyyonder</span></div><div class="tweet_text">We will miss Gary’s weekly funny, insightful, and sometimes horrifying stories from the mines. Good luck with the b… <a href="https://t.co/QPuff7Qx9S" target="_blank">twitter.com/i/web/status/8…</a></div><div class="tweet_secondary_meta"><a href="https://twitter.com/dailyyonder/status/853994818736926724" target="_blank" title="View this tweet in Twitter" class="tweet_date">17 Apr</a><div class="tweet_intents"><a href="https://twitter.com/intent/tweet?in_reply_to=853994818736926724" title="Reply to this tweet" target="_blank" class="tweet_intent tweet_intent_reply"><span class="tweet_icon tweet_icon_reply"></span><b class="tweet_intent_txt">Reply</b></a><a href="https://twitter.com/intent/retweet?tweet_id=853994818736926724" title="Retweet this tweet" target="_blank" class="tweet_intent tweet_intent_retweet"><span class="tweet_icon tweet_icon_retweet"></span><b class="tweet_intent_txt">Retweet</b></a><a href="https://twitter.com/intent/favorite?tweet_id=853994818736926724" title="Favourite this tweet" target="_blank" class="tweet_intent tweet_intent_favourite"><span class="tweet_icon tweet_icon_favourite"></span><b class="tweet_intent_txt">Favourite</b></a></div></div></div></article></div>
</div>
</div>
<div class="col-sm-12">
<div class="ftr_pnl">
<h3>CONNECT</h3>
<ul class="sm_ftr">
<li><a href="https://twitter.com/dailyyonder" target="_blank"><i class="fa fa-twitter-square"></i></a></li>
<li><a href="https://www.facebook.com/dailyyonder" target="_blank"><i class="fa fa-facebook-official"></i></a></li>
</ul>
</div>
</div>
<div class="col-sm-12">
<div class="ftr_pnl ftr_form">
<h3>CONTACT</h3>
<div id="contact-msg"></div>
<form id="contactform">
<input type="email" placeholder="your@email.com" name="email" id="fname"/>
<input type="text" placeholder="Your Name" name="name" id="name"/>
<input type="email" placeholder="your@email.com" name="mailul" id="email"/>
<textarea placeholder="Enter a note, press send" name="message" id="message"></textarea>
<input type="hidden" name="action" value="contactform_action"/>
<input type="hidden" id="_acf_nonce" name="_acf_nonce" value="f32666642c"/><input type="hidden" name="_wp_http_referer" value="/suicide-rural-er/2017/04/24/18931/"/>
<ul class="ftr_form_bot">
<li>
<input id="chk1" type="checkbox" checked="" value="all" name="chk">
<label for="chk1">Sign up for our newsletter</label>
</li>
<li><input type="submit" value="SEND" id="contactbutton"/></li>
</ul>
</form>
</div>
</div>
<div class="col-sm-12">
<div class="ftr_btm">
<a href="#" class="ftr_logo"><img src="http://www.dailyyonder.com/wp-content/themes/daily-yonder/images/ftr_logo.png"></a>
<p>&copy; 2015 Center for Rural Strategies</p>
</div>
</div>
</div>
</div>
</footer>
 
<script src="https://code.jquery.com/jquery-1.10.2.min.js"></script>
<script src="http://www.dailyyonder.com/wp-content/themes/daily-yonder/js/bootstrap.min.js"></script>
<script src="http://www.dailyyonder.com/wp-content/themes/daily-yonder/js/classie.js"></script>
<script src="http://www.dailyyonder.com/wp-content/themes/daily-yonder/js/cookie.js"></script>
<script src="http://www.dailyyonder.com/wp-content/themes/daily-yonder/js/mainjsx.js"></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201717'></script>
<script type='text/javascript' src='http://www.dailyyonder.com/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.7.3","language":""},"disqusIdentifier":"18931 http:\/\/www.dailyyonder.com\/?p=18931","disqusShortname":"dailyyonder","disqusTitle":"Suicide and the Rural ER","disqusUrl":"http:\/\/www.dailyyonder.com\/suicide-rural-er\/2017\/04\/24\/18931\/","options":{"manualSync":"1"},"postId":"18931"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.dailyyonder.com/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"dailyyonder"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.dailyyonder.com/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.7.3'></script>
</body>
</html>
